Angular Version


#1

Is angulat 1.6.5 is a must ?
or I can downgrade to 1.3.2 ?


#2

Don’t know mate, check and leave your impressions here!
I think you can downgrade to 1.3, let me know if it works correctly.


#3

It works fine with 1.3.2 so no problem there
I was able to insert the module to my project no problem, great project !!